[Xamarin] Create an Android class library for .NET 3.5

I’m trying to create a Android class library for .NET 3.5 but I’m not able to change it from 4.x.

There is a way to change the target framework or download an Android library that support 3.5?

submitted by /u/NeoCiber
[link] [comments]

Leave a Reply